Перейти к содержимому


Фото

Проблема с АКПП или что?


  • Чтобы отвечать, сперва войдите на форум
512 ответов в этой теме

#1 vadim787

vadim787

    Пользователь

  • Пользователь
  • PipPip
  • 134 сообщений
  • Откуда:Москва
  • Клуб RMC:Mazda3.ru
  • Машина:MAZDA CX-5 2.5
  • Имя:Вадим

Отправлено 29.08.2014, 11:03

Сегодня по пути на работу на скорости 60 км/ч пропала тяга,обороты не падали,скорость не переключалась,на газ не реагировала никак. перестроился в правый ряд катился и переключал АКПП с положения D на M и обнаружил что не показывает какая скорость вообще включена на скорости 50-60 км/в час. Газ в пол,переключения селектора тюда сюда ничего не помогало.Переключил в движении на N потом на D, НЕ СРАЗУ машина стала набирать скорость и поехала,но на M не высвечивалась какая скорость. Заглушил,завел заново глюк пропал.

Что может быть?

Ехать к ОД?

авто 2,5 14 год.

Spoiler

 

----------

Полезная информация

 

Бюллетень R101/13 по аварийному режиму работы АКПП

Бюллетень Номер R061/12A "Рывки при переключении передач"

 


Сообщение изменено: sashulka (13.05.2015, 08:52)


#2 Юрий 731

Юрий 731

    Продвинутый пользователь

  • Пользователь
  • PipPipPip
  • 343 сообщений
  • Откуда:Санкт-Петербург
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 TOURING 2WD
  • Имя:Юрий

Отправлено 29.08.2014, 11:12

Однозначно к ОД!

#3 vadim787

vadim787

    Пользователь

  • Пользователь
  • PipPip
  • 134 сообщений
  • Откуда:Москва
  • Клуб RMC:Mazda3.ru
  • Машина:MAZDA CX-5 2.5
  • Имя:Вадим

Отправлено 29.08.2014, 11:29

Да поехать то поеду к ОД,но им же блин доказать нужно,продемонстрировать..у меня кроме фото ничего нет.



#4 FGIPO

FGIPO

    Старичок

  • Пользователь
  • 1 276 сообщений
  • Откуда:ЯНАО
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.5 SUPREME 4WD
  • Имя:Андрей

Отправлено 29.08.2014, 11:33

Первый раз такой ГЛЮК на форуме появился. Может перед тем как к ОД ехать, ошибку у сторонних диагностов просмотреть. 



#5 vadim787

vadim787

    Пользователь

  • Пользователь
  • PipPip
  • 134 сообщений
  • Откуда:Москва
  • Клуб RMC:Mazda3.ru
  • Машина:MAZDA CX-5 2.5
  • Имя:Вадим

Отправлено 29.08.2014, 11:44

Ошибку скорее всего не покажет,так как заглушил,завел и все встало на свое место. Подстава была бы если это случилось на обгоне..а так спокойно ехал по садовому...

Думаю поездить пока так,если повториться то сразу к ОД.



#6 FGIPO

FGIPO

    Старичок

  • Пользователь
  • 1 276 сообщений
  • Откуда:ЯНАО
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.5 SUPREME 4WD
  • Имя:Андрей

Отправлено 29.08.2014, 11:48

Если что, то отписывайся по проблеме...



#7 vadim787

vadim787

    Пользователь

  • Пользователь
  • PipPip
  • 134 сообщений
  • Откуда:Москва
  • Клуб RMC:Mazda3.ru
  • Машина:MAZDA CX-5 2.5
  • Имя:Вадим

Отправлено 29.08.2014, 11:53

обязательно



#8 #AVB#

#AVB#

    Продвинутый пользователь

  • Пользователь
  • PipPipPip
  • 895 сообщений
  • Откуда:Москва
  • Клуб RMC:Cx-5.ru
  • Машина:Не Mazda

Отправлено 29.08.2014, 12:09

Да поехать то поеду к ОД,но им же блин доказать нужно,продемонстрировать..у меня кроме фото ничего нет.

Фото же есть :)

Этот дисплей при нормальной работе просто "м" никогда же не показывает? Если ты это смог сфоткать то проблема есть полюбому.. кстати можно позвонить и спросить :)



#9 vadim787

vadim787

    Пользователь

  • Пользователь
  • PipPip
  • 134 сообщений
  • Откуда:Москва
  • Клуб RMC:Mazda3.ru
  • Машина:MAZDA CX-5 2.5
  • Имя:Вадим

Отправлено 29.08.2014, 12:17

Фото же есть :)

Этот дисплей при нормальной работе просто "м" никогда же не показывает? Если ты это смог сфоткать то проблема есть полюбому.. кстати можно позвонить и спросить :)

просто м в рабочем режиме никак не покажет. Думаю глюк в ЭБУ



#10 kolyma

kolyma

    Пользователь

  • Пользователь
  • PipPip
  • 104 сообщений
  • Откуда:Питер
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 TOURING 2WD
  • Имя:Алекс

Отправлено 29.08.2014, 12:29

Было 1 раз, с точностью 100 процентов. Проявилось после активного педалирования. Встал, перезапустил двигатель, все пропало. К ОД не поехал. Больше не повторялось.Только тысяч через 5, упомянул на ТО, чтобы глянули, может быть ошибка какая выскочила. Ничего не нашли. Я б не парился.



#11 Chupacabra

Chupacabra

    Привет помидорка!

  • Пользователь
  • 3 853 сообщений
  • Откуда:ПервопрестолЪная
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 SPORT 4WD

Отправлено 29.08.2014, 13:09

на бортовике не писало что акпп стало в аварийный режим ?


Интеллектуальный уровень толпы равняется интеллектуальному уровню самого глупого ее представителя, поделенному на число её членов.


#12 lutiy

lutiy

    Новичок

  • Пользователь
  • Pip
  • 20 сообщений
  • Откуда:Волжск
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 TOURING 4WD

Отправлено 29.08.2014, 13:27

У меня такое было на короле, попала вода в фишку датчика скорости, сняли фишку, продули все воздухом, стерли ошибку, ездил еще 3 года пока не продал.



#13 vadim787

vadim787

    Пользователь

  • Пользователь
  • PipPip
  • 134 сообщений
  • Откуда:Москва
  • Клуб RMC:Mazda3.ru
  • Машина:MAZDA CX-5 2.5
  • Имя:Вадим

Отправлено 29.08.2014, 13:51

Было 1 раз, с точностью 100 процентов. Проявилось после активного педалирования. Встал, перезапустил двигатель, все пропало. К ОД не поехал. Больше не повторялось.Только тысяч через 5, упомянул на ТО, чтобы глянули, может быть ошибка какая выскочила. Ничего не нашли. Я б не парился.

было пару раз "активное педалирование" по пути,но потом ехал спокойно. Буду ездить пока не повториться.

 

 

на бортовике не писало что акпп стало в аварийный режим ?

ничего не высветилось.



#14 Chupacabra

Chupacabra

    Привет помидорка!

  • Пользователь
  • 3 853 сообщений
  • Откуда:ПервопрестолЪная
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 SPORT 4WD

Отправлено 29.08.2014, 14:27

vadim787,скорее всего датчик какой нибудь глюканул .. 


Интеллектуальный уровень толпы равняется интеллектуальному уровню самого глупого ее представителя, поделенному на число её членов.


#15 vadim787

vadim787

    Пользователь

  • Пользователь
  • PipPip
  • 134 сообщений
  • Откуда:Москва
  • Клуб RMC:Mazda3.ru
  • Машина:MAZDA CX-5 2.5
  • Имя:Вадим

Отправлено 29.08.2014, 14:33

Chupacabra,поеду на ТО скажу пускай посмотрят. Если подцепить скан,ошибка видна будет? 



#16 UrVas

UrVas

    Старичок

  • Пользователь
  • 20 912 сообщений
  • Откуда:Питер
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.0 ACTIVE 2WD
  • Имя:Юрий

Отправлено 29.08.2014, 14:42

Если подцепить скан,ошибка видна будет? 

Ошибка будет видна, если чек загорался. Я бы так же не заморачивался раньше времени. Чек не горит. Коробка разово перешла в аварийный режим. Такое бывает. У меня например на шестёрке из за неправильного положения дроссельной заслонки такое было. Ушло после перезапуска. Не вижу никаких страстей. Электроника однако :)


Сообщение изменено: UrVas (29.08.2014, 14:43)

Мзди в корень!

 


#17 vadim787

vadim787

    Пользователь

  • Пользователь
  • PipPip
  • 134 сообщений
  • Откуда:Москва
  • Клуб RMC:Mazda3.ru
  • Машина:MAZDA CX-5 2.5
  • Имя:Вадим

Отправлено 29.08.2014, 14:55

UrVas,Спасибо. Буду ездить пока так. Чек не горел.

Спасибо все за ответы. 



#18 Gulyonka

Gulyonka

    Бабка-Ёжка

  • Пользователь
  • 3 294 сообщений
  • Откуда:Москва м. Новокосино
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.0 SUPREME 4WD
  • Имя:Elena

Отправлено 30.08.2014, 11:56

Вадим, привет! Была у меня подобная ситуация в марте, но на бортовом у меня всплывали ошибки. Поехала к ОД, обнаружили проблему в одном из цилиндров двигателя. Причина - некачественное топливо ( Роснефть по дороге из Брянска) ((( Ты уверен в заправке?


Добро невозможно раздать - оно все время возвращается! (с)


#19 vadim787

vadim787

    Пользователь

  • Пользователь
  • PipPip
  • 134 сообщений
  • Откуда:Москва
  • Клуб RMC:Mazda3.ru
  • Машина:MAZDA CX-5 2.5
  • Имя:Вадим

Отправлено 30.08.2014, 17:08

Gulyonka, Привет,Елен.Заправляюсь на проверенных заправках,когда глюк случился топливо было ВР 95. Откатал уже 100 км,больше не повторялось и ошибка тогда не вылезла. ОД тебе чем помог?



#20 Юрий 731

Юрий 731

    Продвинутый пользователь

  • Пользователь
  • PipPipPip
  • 343 сообщений
  • Откуда:Санкт-Петербург
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 TOURING 2WD
  • Имя:Юрий

Отправлено 30.08.2014, 18:05

Gulyonka,А при чем качество топлива?
ОД дай волю так они все спишут или на плохое топливо или на неправильную эксплуатацию!

vadim787, А фото то чего такое странное? Панель как будно снята.




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых