Перейти к содержимому


Фото

Глюк I-Stop


  • Чтобы отвечать, сперва войдите на форум
626 ответов в этой теме

#621 BobJob

BobJob

    Новичок

  • Пользователь
  • Pip
  • 49 сообщений
  • Откуда:Волгодонск
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 DIRECT 2WD
  • Имя:Владимир

Отправлено 07.02.2017, 11:19

опять все загорелось

 

Вы решили эту проблему? 



#622 More

More

    Продвинутый пользователь

  • Пользователь
  • PipPipPip
  • 264 сообщений
  • Откуда:Москва
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.0 SUPREME 4WD
  • Имя:Сергей

Отправлено 07.02.2017, 16:45

А то что у меня i-stop срабатывает в -9 это норм?)



#623 ballist

ballist

    Продвинутый пользователь

  • Пользователь
  • PipPipPip
  • 610 сообщений
  • Откуда:СССР
  • Клуб RMC:Я не в клубе
  • Машина:MAZDA CX-5 2.5 SUPREME 4WD
  • Имя:Александр

Отправлено 07.02.2017, 16:50

В соответствии с мануалом не должен работать при температуре ниже -10, так что у вас норм.

#624 TDima

TDima

    Пользователь

  • Пользователь
  • PipPip
  • 121 сообщений
  • Откуда:Зеленоград
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.5 ACTIVE+ 4WD
  • Имя:Дмитрий

Отправлено 07.02.2017, 16:51

А то что у меня i-stop срабатывает в -9 это норм?)

 

Тоже срабатывает. Значит все с аккумулятором в порядке. )



#625 More

More

    Продвинутый пользователь

  • Пользователь
  • PipPipPip
  • 264 сообщений
  • Откуда:Москва
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.0 SUPREME 4WD
  • Имя:Сергей

Отправлено 08.02.2017, 17:22

Тоже срабатывает. Значит все с аккумулятором в порядке. )

вот в этом не сомневаюсь) Катаюсь каждый день) В морозы заводится с 1 раза) На т.о. проверяют плотность - всё в норме)



#626 zahvat

zahvat

    Новичок

  • Пользователь
  • Pip
  • 47 сообщений
  • Откуда:Москва
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 TOURING 4WD

Отправлено 07.09.2018, 11:28

vВсем привет! 

 

как то неожиданно загорелась ошибка "Неисправность системы оптимизации зарядки АКБ" и айстоп загорелся оранжевым  :(

Где-то через день - айстоп заработал, на светофорах включался выключался. На следующий день день снова ошибка, записался к дилеру. Приемщик посмотрел,увидел ошибку и как только они загнали машину ошибка пропала )) диагностики они провели, денег содрали и порекомендовали понаблюдать . Вот сегодня ошибка снова загорелась  :(

 

 

Машина 2015 года. Соответственно акуму 3 года. 

 

А да , где-то пару месяцев назад жена ехала на дачу и на трассе машина заглохла совсем. Говорит педаль газа стала как то проседать и тачка заглохла. Когда я приехал, ткнул кнопку -задергались стрелки , понял что акумулятор подсдох, прикурился и машина завелась.

 
 
 
Тему мою прикрыли  , смотрю тут такая же проблема - решили ее как то???  


на драйве писали про предохранитель , но я не трогал предохранители. Но вылезло после диагностики подвески у дилера.



#627 Balu45

Balu45

    Продвинутый пользователь

  • Пользователь
  • PipPipPip
  • 266 сообщений
  • Откуда:Курган
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.0 ACTIVE 4WD
  • Имя:Андрей

Отправлено 14.09.2018, 19:28

Говорят исправили в прошивке алгоритм зарядки, кто нибудь слышал про это?


Чип от Glance





0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых