Перейти к содержимому


Фото

На почти новой Мазда СХ-5 2018 г.в. захрипел саб Bose


  • Чтобы отвечать, сперва войдите на форум
6 ответов в этой теме

#1 Валерон

Валерон

    Новичок

  • Пользователь
  • Pip
  • 24 сообщений
  • Откуда:г. Салехард
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.0 SUPREME 4WD

Отправлено 06.04.2019, 18:28

Пару недель назад захрипел сабвуфер Bose. Машине года нет 2018 г.в. Снял саб, подключил к другому усилку - играет отлично, хрипов нет. Музыку громко не слушаю 20-40 делений громкости из 60. Басы обычно в нейтралке на эквалайзере. Остальные динамики в салоне работают как и раньше, без изменений. Кто сталкивался с подобным? Какие могут причины? Не ожидал от Bose. Дилер очень далеко, возможности доехать к нему не имеется. Где вообще у СХ-5 расположен усилитель?



#2 C@rdi

C@rdi

    Старичок

  • Пользователь
  • 3 445 сообщений
  • Откуда:Замкадье
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.5

Отправлено 06.04.2019, 20:28

 Снял саб, подключил к другому усилку - играет отлично, хрипов нет. 

наверняка проблема в другом месте



#3 Валерон

Валерон

    Новичок

  • Пользователь
  • Pip
  • 24 сообщений
  • Откуда:г. Салехард
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.0 SUPREME 4WD

Отправлено 10.04.2019, 18:57

В конце апреля записался к автоэлектрику. Как выясню причину, напишу. На форуме я уже третий с такой проблемой.



#4 FAVORIT

FAVORIT

    Старичок

  • Пользователь
  • 1 264 сообщений
  • Откуда:Старый Оскол
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.5 SUPREME 4WD
  • Имя:двиг.2.5

Отправлено 13.04.2019, 21:24

Валерон ждем причину,и ее устранение.

#5 Валерон

Валерон

    Новичок

  • Пользователь
  • Pip
  • 24 сообщений
  • Откуда:г. Салехард
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.0 SUPREME 4WD

Отправлено 05.05.2019, 15:04

         Устранили проблему. Если честно, я был немного шокирован. Разобрал авто электрик усилитель. На плате есть две примерно одинаковые микросхемы, каждая из которых отвечает за 4 канала звука. Так вот, на одной микросхеме была нанесена теплопроводная паста, для отвода тепла на прилегающую к ней алюминиевую крышку корпуса (рубашка охлаждения). На второй микросхеме была какая то тонкая пластиковая наклейка салатового цвета. Сняли наклейку, а под ней наружная металлическая сторона микросхемы была темно-серого цвета. Проверили при включенном усилке выходные каналы этой микросхемы. Канал, отвечающий за сабвуфер был почти мертв. Также под микроскопом были проверены и другие контакты (ножки) этой микросхемы. Половина контактов была с микротрещинами. В итоге заменили микросхему на новую. Она не редкая. Ее стоимость в районе 500 р. Не каждый электрик сможет перепаять микросхемы такого размера. Мне повезло  с мастером :))) Сразу и новую теплопроводную пасту нанесли на ОБЕ микросхемы. Причина поломки: нарушение сборочного процесса. Или это только мне так повезло, или нужно ожидать массовых поломок в ближайшем будущем.
           Итог: звук стал гораздо глубже, диапазон шире, эффекты объемного звучания вообще шикарны. Слух у меня хороший, музыкальный, и могу смело сказать, что после ремонта качество звука заметно лучше чем с новья.       

Прикрепленные файлы

  • Прикрепленный файл  1.jpg   267,24К   5 Количество загрузок

Сообщение изменено: Валерон (05.05.2019, 15:09)


#6 Padavan

Padavan

    Старичок

  • Пользователь
  • 1 656 сообщений
  • Откуда:Россия
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.5 SUPREME 4WD
  • Имя:Андрей

Отправлено 05.05.2019, 16:40

На второй микросхеме похоже была терможевачка. Чип жутко грелся и запекся.

 

Мдя, жалко что наш усилок не на транзисторах, а на микрухах. Кстати, маркировка микросхемы осталась? Чтобы знать к чему готовиться.



#7 Валерон

Валерон

    Новичок

  • Пользователь
  • Pip
  • 24 сообщений
  • Откуда:г. Салехард
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.0 SUPREME 4WD

Отправлено 21.05.2019, 11:51

К сожалению нет. Маркировка видна если снять крышку рубашку охлаждения.






0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых