Перейти к содержимому


Фото
- - - - -

куда делись фотки?


  • Чтобы отвечать, сперва войдите на форум
10 ответов в этой теме

#1 WmBo

WmBo

    Старичок

  • Пользователь
  • 1 016 сообщений
  • Откуда:Москва, ЮЗАО
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 SPORT 4WD

Отправлено 01.08.2012, 19:30

http://cx-5.ru/forum...dpost__p__76781
вот тут в сообщении были фотки. а теперь нету. вместо фоток теперь код только показывается.
обидно, я не помню что я туда грузил.
что делать? кто виноват?
Белый Sport

#2 самурай

самурай

    Старичок

  • Пользователь
  • 4 127 сообщений
  • Откуда:Москва
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 SPORT 4WD
  • Имя:Вадим

Отправлено 01.08.2012, 20:29

кто виноват?

:) комп

#3 WmBo

WmBo

    Старичок

  • Пользователь
  • 1 016 сообщений
  • Откуда:Москва, ЮЗАО
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 SPORT 4WD

Отправлено 01.08.2012, 20:42

спасибо, кэп.
Белый Sport

#4 Retard

Retard

    владел CX-3, сейчас СХ-5))

  • Пользователь
  • 3 193 сообщений
  • Откуда:Мурманск
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 TOURING 2WD
  • Имя:Владимир

Отправлено 01.08.2012, 21:00

WmBo, с radikal точка ру такого не замечал.. ты видимо не туда загружал)))
Если судьба свела вас со мной, значит, пришло Ваше время платить за свои грехи)))
_______________________________________________________________________

Условия пользования сайтом CX-5.ru

#5 WmBo

WmBo

    Старичок

  • Пользователь
  • 1 016 сообщений
  • Откуда:Москва, ЮЗАО
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 SPORT 4WD

Отправлено 01.08.2012, 21:58

я загружал сюда на форум
Белый Sport

#6 scsnow

scsnow

    Продвинутый пользователь

  • Пользователь
  • PipPipPip
  • 811 сообщений
  • Откуда:Москва
  • Клуб RMC:Mazda3.ru
  • Машина:MAZDA CX-5 TOURING 2WD

Отправлено 01.08.2012, 23:02

они утонули

#7 Gennady

Gennady

    Старичок

  • Пользователь
  • 1 640 сообщений
  • Откуда:Москва, ЗелАО
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 SPORT 4WD

Отправлено 02.08.2012, 07:18

WmBo, Эти фотки срау были как то неправильно загружены. Я помню этот пост, они у меня сразу не открылись, правда текст тогда был другой.

Пробег - 140 тыс.


#8 DISI

DISI

    Старичок

  • Пользователь
  • 2 114 сообщений
  • Откуда:Москва
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.5
  • Имя:Дмитрий

Отправлено 02.08.2012, 09:38

Я их видел в начале были 100%

#9 vorchun

vorchun

    Продвинутый пользователь

  • Пользователь
  • PipPipPip
  • 228 сообщений
  • Откуда:Moscow
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 SPORT 4WD

Отправлено 02.08.2012, 13:22

http://cx-5.ru/forum...dpost__p__76781
вот тут в сообщении были фотки. а теперь нету. вместо фоток теперь код только показывается.
обидно, я не помню что я туда грузил.
что делать? кто виноват?

Билл Гейтс

#10 DISI

DISI

    Старичок

  • Пользователь
  • 2 114 сообщений
  • Откуда:Москва
  • Клуб RMC:Cx-5.ru
  • Машина:MAZDA CX-5 2.5
  • Имя:Дмитрий

Отправлено 02.08.2012, 13:52

Билл Гейтс

Тогда уж Чубайс, со своим НАНО, он всегда во всем виноват :)

#11 Нитка

Нитка

    Повелительница флуда

  • Пользователь
  • PipPipPip
  • 399 сообщений
  • Откуда:Москва ЮАО
  • Клуб RMC:Mazda3.ru
  • Машина:MAZDA CX-5 TOURING 2WD
  • Имя:Лидия

Отправлено 02.08.2012, 14:15

возможно когда правку сообщения делаешь, ссылки могут просто пропадать
Фотки с клубных мероприятий смотрим http://nitkam.gallery.ru/?p=main




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых